[Hippo-cms7-dev] [JIRA] (CMS7-7488) Maven 3.1 requires maven-dependency-plugin 2.8

JIRA (Arthur Bogaart) helpdesk at onehippo.com
Mon Nov 11 12:07:01 CET 2013


An HTML attachment was scrubbed...
URL: <http://lists.onehippo.org/pipermail/hippo-cms7-dev/attachments/20131111/da382c72/attachment.html>


More information about the Hippo-cms7-dev mailing list