[Hippo-cms7-user BETA] Problem setting up hippoonredhat enterprise 5

Jettro Coenradie jettro at jteam.nl
Wed Oct 22 11:42:37 CEST 2008


Tomcat 5.5.x
Java 6
Redhat Enterprise 5
 
Kom maar op met die documentatie :-)

________________________________

Van: hippo-cms7-user-bounces at lists.onehippo.com namens Bart van der Schans
Verzonden: wo 22-10-2008 11:20
Aan: Hippo CMS7 user list
Onderwerp: Re: [Hippo-cms7-user BETA] Problem setting up hippoonredhat enterprise 5



Hi Jettro,

On 22-10-2008 10:30, Jettro Coenradie wrote:
> We have found the solution, we added the xalan and the
> xalan-serialization to the tomcat endorsed folder in common. Now it
> workes fine.

Which Tomcat and Java version are you using? I would like to add this to
the documentation.

Regards,
Bart



--
Hippo B.V.  -  Amsterdam
Oosteinde 11, 1017 WT, Amsterdam, +31(0)20-5224466

Hippo USA Inc.  -  San Francisco
101 H Street, Suite Q, Petaluma CA, 94952-3329, +1 (707) 773-4646
-----------------------------------------------------------------
http://www.onehippo.com   -  info at onehippo.com
-----------------------------------------------------------------
_______________________________________________
Hippo-cms7-user mailing list
Hippo-cms7-user at lists.hippo.nl
http://lists.hippo.nl/mailman/listinfo/hippo-cms7-user


-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/ms-tnef
Size: 4777 bytes
Desc: not available
URL: <http://lists.onehippo.org/pipermail/hippo-cms7-user/attachments/20081022/05de99d2/attachment.bin>


More information about the Hippo-cms7-user mailing list