[Hippo-cms7-user] Failure initializing repository

Paul Bakker p.bakker at sourcesense.com
Sat Feb 21 10:05:09 CET 2009


Hi Jeroen,

I managed to get it working with a checkout I did a couple of days ago.
The version properties from the root pom file are:

  <properties>
    <hippoecm.version>2.01.04</hippoecm.version>
    <hst.version>2.02.01</hst.version>
  </properties>

Works both from jetty and tomcat.

Best,
Paul


Jeroen Reijn-2 wrote:
> 
> Thanks Paul,
> 
> i'll give it a try and will let you know what I find out.
> 
> Regards,
> 
> Jeroen
> 
> 

-- 
View this message in context: http://n2.nabble.com/Failure-initializing-repository-tp2358727p2363116.html
Sent from the Getting Started mailing list archive at Nabble.com.




More information about the Hippo-cms7-user mailing list