[Hippo-cms7-user] hippo:resource cms 7.5 (2.17.02)

Ard Schrijvers a.schrijvers at onehippo.com
Tue Dec 14 17:43:45 CET 2010


On Tue, Dec 14, 2010 at 5:10 PM, Bart van der Schans
<b.vanderschans at onehippo.com> wrote:
> On Tue, Dec 14, 2010 at 4:43 PM, Kenan Salic <k.salic at onehippo.com> wrote:
>> I'm setting up a project with 2.17.02 and trying to add a resource field.
>
> Just curious: why not use the 2.18.00RC1?

I forgot to mention that using 2.17.02 is indeed a very bad idea as
you should use 2.18.00RC1 (and still realize it is a candidate)

Ard

>
> Regards,
> Bart
> _______________________________________________
> H



More information about the Hippo-cms7-user mailing list