[Hippo-cms7-user] Re: Quickstart version?

Gerrit Berkouwer gerritberkouwer at gmail.com
Tue Feb 2 18:37:18 CET 2010


Okay, deleted those temp-files: did not help, does not work on Firefox 3.6
(windows7-32bits).

BUT: I then tried in IE8 and Google Chrome: 2.11.01 works fine!

So now I do not know what did the trick. I think that it is the combination
FF3.6 and version 2.11.01 that doesn't match...

-----
-- 
Greetz, Gerrit
-- 
View this message in context: http://n2.nabble.com/Quickstart-version-tp4476184p4502232.html
Sent from the Getting Started mailing list archive at Nabble.com.



More information about the Hippo-cms7-user mailing list