[Hippo-cms7-user] Re: Errors when updating 2.06.15 to 2.06.16 on local (Jetty) server

Edwin B. ettepet at gmail.com
Fri Feb 26 14:08:38 CET 2010


Hi Berry,

Thanks for your feedback. I'll try to update from 2.06.15 directly to
2.06.17 on a Jetty and a MySQL system and get back to you with the results.

Best regards,
Edwin
-- 
View this message in context: http://n2.nabble.com/Errors-when-updating-2-06-15-to-2-06-16-on-local-Jetty-server-tp4592499p4638979.html
Sent from the Hippo CMS 7 mailing list archive at Nabble.com.



More information about the Hippo-cms7-user mailing list